《铜钱》模型源码-365bet送体验金财经公式 -程序化交易(grahamobil.com) - 365bet送体验金

365bet送体验金

[N1,1,10,4]
[N2,1,20,8]
[N3,1,30,14]
[N4,1,50,20]
 

 

M5:=EMA2(HIGH,4);
M10:=EMA2(HIGH,8);
M15:=EMA2(HIGH,14);
M20:=EMA2(HIGH,20);
ZYZS:=IF((M5 > M15),M5,M15);
DIFF:=EMA(HIGH,14) - EMA(HIGH,19);
DEA:=EMA(DIFF,10);
A:=2*(DIFF-DEA);
ML5:=EMA2(LOW,N1);
ML10:=EMA2(LOW,N2);
ML15:=EMA2(LOW,14);
ML20:=EMA2(LOW,20);
ZL:=IF((ML5 > ML15),ML5,ML15);
DL:=EMA(LOW,14) - EMA(LOW,19);
DEAL:=EMA(DL,10);
AL:=2*(DL-DEAL);
TIME>0929&&TIME<1440&&M5>M10&&HIGH>M20&&A>0&&ZYZS=M5,BK;
TIME>0929&&TIME<1440&&ML5<ML10&&LOW<ML20&&AL<0&&ZL<>ML5,SK;
TIME>0909&&AL<0&&ML10<ML20,SP;
TIME>0909&&A>0&&M10>M20,BP;

 

如果以上指标公式不适用于您常用的行情软件

或者您想改编成选股公式,以便快速选出某种形态个股的话,

可以联系我们相关技术人员 QQ: 262069696  点击在线交流进行 有偿 改编!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容