金字塔kdj一分钟交易策略-金字塔模型 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 期货公式>> 金字塔等>> 金字塔模型>>正文内容

365bet送体验金

//kdj一分钟

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;// WWW.grahamobil.com
 
t1:=time>=092900 and time<=145000;
t2:=time>151000;
long:=count(k>87,3)>=2;;
longend:=cross(12,k) or (enterprice-c>=20);
 
if holding>0 then sell(longend,1,thisclose);
 
if holding=0 and t1 then buy(long,1,thisclose);
 
 
if holding>0 and t2 then sell(1,1,thisclose);

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容