好好学习天天赚钱指标公式公式-其他软件公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 其他>> 其他软件公式>>正文内容

365bet送体验金

相关标签:

 

VAR1:=EMA(CLOSE,12);VAR2:=EMA(CLOSE,50);长线牛股:(CLOSE-VAR1)*2/(12+1)+VAR1,colorFF;VAR3:=(CLOSE-VAR2)*2/(50+1)+VAR2;DRAWICON(FILTER(CROSS(长线牛股,VAR3),20),长线牛股,1);DRAWICON(FILTER(CROSS(VAR3,长线牛股),20),长线牛股,2);洼地:IF(长线牛股>VAR3,VAR3,长线牛股),colorFF00;生命线:VAR3,colorFFFF;
{程序化交易 www.grahamobil.com }

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容