MA五龙主图指标公式-其他软件公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 其他>> 其他软件公式>>正文内容

365bet送体验金

相关标签:经典有效大智慧l2公式 、 大智慧指标公式源码 、 大智慧指标公式大全 、 大智慧指标公式附图 、 大智慧换手率指标公式 、 通达信l2指标公式 、 飞狐筹码指标公式 、 飞狐共振指标公式 、 飞狐指标公式合集 、 飞狐庄家指标公式 、 飞狐财务指标公式 、 飞狐换手率指标公式 、 大智慧l2下载 、 大智慧排序指标公式 、

 

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

{MA五龙}{主图}


A:EMA(CLOSE,8),COLORFF99FF,LINETHICK2;
A1:EMA(A,3),COLORFFffFF;
A2:EMA(A1,3),COLOR00FFFF;
A3:EMA(A2,3),COLOR5090FF;
A4:EMA(A3,3),COLOR4050AA,LINETHICK2;
aa:A;
STICKLINE(C>aa,L,H,0.1,1),COLORRED;
STICKLINE(C>aa,C,O,4,1),COLORRED;
STICKLINE(C>aa,C,O,4,1),COLORRED;
STICKLINE(C<aa,C,O,4,1),COLORFFFF00;
STICKLINE(C<aa,C,O,4,1),COLOR00FF00;
STICKLINE(C<aa,L,H,0.1,1),COLOR00FF00;
HH:HHV(H,9),LINETHICK3,POINTDOT,COLORRED;
LL:LLV(L,9),LINETHICK3,POINTDOT,COLOR00FF00;

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容