江南鹰眼选股精品-其他软件公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 其他>> 其他软件公式>>正文内容

365bet送体验金

相关标签:最牛金钻预警指标公式 、 牛眼线公式指标 、 线上牛指标公式 、 牛百万指标公式 、 牛起点指标公式 、 最牛高抛低吸指标公式 、 最牛的炒股指标 、 最牛通达信指标 、 牛回头战法指标公式 、 牛回头指标公式源码 、 最牛股票主图指标公式 、 最牛主图指标公式 、

 

[谁最牛] 类别:条件选股
说明:
公式组: 江南鹰眼选股精品

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

我:=(MA(VOL,3)-VOL)/CAPITAL*100;
是:=(VOL-MA(VOL,120))/VOL;
江:=EMA(是,5);
南:=FILTER((CLOSE>REF(HHV(HIGH,5),1) OR WINNER(是)>0.98) AND CLOSE/MA(是,32)<1.2 AND BARSCOUNT(是)>32 AND 我<=2,32);
鹰:=BARSLAST(南>0);
眼:=IF(南>0,REF(CLOSE,1),0);
也:=HHV(眼,120);
鹰眼行动:南,colorFFFF;

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容