快趋势副图指标公式公式、源码-同花顺公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

365bet送体验金

相关标签:

 

快线与横线的关系,和上涨时关系.判断底顶非常有效,快线在趋势线之上运行时,参与安全性高些.

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

快线:COUNT(CLOSE>REF(CLOSE,1),5)/5*100,COLORff00ff ,linethick2;
趋势:EMA(快线,15), Color00FFFF ,linethick2;
底部:IF(快线<=8,5,0),ColorCD7F32 ,linethick1;
线3:IF(快线<=28,25,20),Color93DB70,linethick1;
线5:IF(快线<=48,45,40),ColorC0C0C0, linethick1 ;
高位:IF(快线<=78,75,70),Color93DB70,linethick1;
顶位:IF(快线<=98,95,90),ColorC0C0C0, linethick1 ;
起浪:IF(CROSS(快线,趋势),50,0),COLOR0000FF,LINETHICK1;
买: IF(CROSS(快线,线3) ,50,0),STICK,COLORFFFF00;
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.grahamobil.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容