十个点副图指标公式源码-同花顺公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

365bet送体验金

相关标签:同花顺画线指标源码 、 同花顺ddx指标源码 、 同花顺筹指标源码 、 同花顺波段指标源码 、 同花顺cyc指标源码 、 同花顺cci指标源码 、 同花顺逃顶指标源码 、 同花顺pvi指标源码 、 同花顺分时副图公式 、 同花顺换手率副图公式 、 同花顺上证副图公式 、 同花顺股票公式源码 、 同花顺大盘副图公式 、

 

MACD改进,买法看到箭头向上买入,以短线为主,大家下载看一下就知道。不含未来含数。觉得好的股友就给我加点分吧。没有分了,谢谢!房子线上穿买入线,买入!

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*2*60;
AAA上:IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL),
STICK,colorred,LINETHICK1;
AAA下:IF(AAA1<REF(AAA1,1),AAA1,DRAWNULL),STICK,coloryellow,LINETHICK1;
买入线:15;
房子:AAA1-REF(AAA1,1),colorred;
DRAWICON(CROSS(房子,买入线),买入线,1);TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.grahamobil.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');


 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容