快牛黑马选股指标公式-同花顺公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

365bet送体验金

相关标签:黑马暴涨主图选股公式 、 黑马暴涨主图指标公式 、 次日暴涨选股指标源码 、 无敌暴涨黑马选股公式 、 同花顺大黑马公式指标 、 黑马起飞选股源码公式 、 黑马柱选股公式源码 、 通达信牛黑马选股指标 、 同花顺主图指标源码 、 黑马暴涨启动指标公式 、 擒牛黑马指标源码 、 通达信牛暴涨选股公式 、 波段暴涨选股指标公式 、 即将暴涨选股指标公式 、 暴涨信号选股指标公式 、

 

符合指标的不多 一弹出现快牛 迅速买入 绝对获取暴涨利润 已经帮我转了好多次钱 我的精品指标。在《长波段趋势判定》《中波段高抛低吸》同时处在做多时做

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 


A:=V*100/CAPITAL;
小快牛:=MA(A,180);
DIFF0:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))*100;
DEA0:=EMA(DIFF0,9);
MACD0:=2*(DIFF0-DEA0);
快牛: (MACD0>REF(MACD0,1)*2.5 AND MACD0>15),COLORFF00FF;
STICKLINE(快牛,00,1,1.2,0),colormagenta;
DRAWTEXT(快牛,0.5,'←小快牛'),colormagenta;
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.grahamobil.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容