智能决策之垒主图指标公式指标公式源码-同花顺公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

365bet送体验金

相关标签:同花顺bs主图指标公式 、 主力主图指标公式源码 、 macd主图指标源码公式 、 同花顺决策密码主图 、 同花顺分时主图指标 、 同花顺expma主图指标 、 十字星同花顺主图指标 、 同花顺分时指标源码 、 同花顺ddx指标源码 、 同花顺画线指标源码 、 同花顺筹指标源码 、 同花顺波段指标源码 、 同花顺cyc指标源码 、 同花顺cci指标源码 、 黑马决策指标公式源码 、

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

K:=(C+H+L)/3;
D:=MA(K,4);
操作:D,colorwhite,LINETHICK2;
拉升:HHV(D,13),colorred,LINETHICK2;
阻力:HHV(D,55),colorred;
买卖:LLV(D,8),coloryellow,LINETHICK2;
顶部:HHV(H*0.98,55),coloryellow;
DRAWTEXT(REF(C,1)>D AND C<D AND D>REF(D,1),H*1.02, '←卖出');
DRAWTEXT(REF(C,1)<D AND C>D AND D<REF(D,1),L*0.98, '←次日买'),colorwhite;
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.grahamobil.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容