量柱公式源码过前高-通达信公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 通达信>> 通达信公式>>正文内容

365bet送体验金

相关标签:通达信量柱买卖指标 、 通达信高控盘指标公式 、 通达信四量图指标源码 、 通达信多空量指标公式 、 通达信前高画线指标 、 通达信最火的指标源码 、 通达信倍量柱公式 、 通达信立桩量源码指标 、 通达信低量柱指标公式 、 通达信金量指标公式 、 通达信突破前高指标 、 通达信正负量指标公式 、 通达信堆量指标公式 、

 

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

N:=1.00; 500.00; 3.00;
N1:=1.00; 500.00; 3.00;
N2:=1.00; 500.00; 30.00;
N3:=1.00; 500.00; 120.00;
N4:=1.00; 500.00; 3.00;
N5:=1.00; 500.00; 3.00;
N6:=1.00; 500.00; 3.00;
柱量:VOL,VOLSTICK,NODRAW;
量辅助线:(柱量)*1,COLOR99EEEE,LINETHICK1,NODRAW;
MACT:EMA(量辅助线,N1),COLOR99EEEE,LINETHICK1,NODRAW;
MACP:EMA(量辅助线,N2),COLOR99EEEE,LINETHICK2,NODRAW;
MACK:EMA(量辅助线,N3),COLOR99EEEE,LINETHICK2,NODRAW;
MACJ:EMA(MACT,N4),COLOR9900EE,LINETHICK2;
MACG:EMA(MACP,N5),COLORGREEN,LINETHICK2;
MACF:EMA(MACK,N6),COLORBLUE,LINETHICK2;
MACI:EMA(MACJ,N),COLOR66FFEE,LINETHICK1;
DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.grahamobil.com '),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;

 

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容