成功率98.34% 指标成功率检验公式-其他软件公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 其他>> 其他软件公式>>正文内容

365bet送体验金

相关标签:95%成功率外汇指标 、 成功率80%指标源码 、 95%成功率抄底指标 、 量价成功率指标公式 、 指标公式成功率排行 、 指标成功率检验公式 、 指标公式成功率检测 、 高成功率指标公式 、 90%成功率选股公式 、 成功率98%通达信公式 、 指标公式成功率85% 、 成功率90%的指标 、 成功率100%买点指标 、 外汇90%成功率指标 、

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

TYP := (HIGH + LOW + CLOSE)/3;
cci:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9));
K:SMA(RSV,3,1);
LC := REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1);
100;
-100;
DRAWICON(cross(cci,-100)and k<-100 and cross(rsi1,-100) ,150,7);
x:cross(cci,-100) and k<-100 ;
x改成:cross(cci,-100) and k<-100 and cross(rsi1,-90);
{程序化交易 www.grahamobil.com }
{程序化交易 www.cxh99.com }
{程序化交易 www.cxh99.com }

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容