锁定筹码 力量对比副图指标公式指标公式 公式、源码-同花顺公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

365bet送体验金

相关标签:同花顺筹码峰指标源码 、 同花顺筹码峰指标公式 、 同花顺筹码分布图指标 、 同花顺主图指标源码 、 筹码分布指标公式源码 、 庄家筹码锁定指标源码 、 筹码锁定指标lfs源码 、 平筹码锁定指标源码 、 主力筹码指标公式源码 、 同花顺主图公式源码 、 同花顺筹码峰源码 、 控盘筹码公式指标源码 、 主力筹码副图指标公式 、 移动筹码副图指标公式 、 筹码分布副图指标公式 、

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

HSL:=EMA(VOL/CAPITAL,3);
ZDL:=HHV(HSL,120);
ZXL:=LLV(HSL,120);
XS:=MA(C,33);
锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定筹码-浮动筹码,COLORSTICK;TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.grahamobil.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容