绝佳卖点公式源码指标公式-通达信公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 通达信>> 通达信公式>>正文内容

365bet送体验金

相关标签:通达信绝杀副图源码 、 通达信大盘副图源码 、 通达信最新副图源码 、 通达信公式源码主图 、 通达信绝佳的量能指标 、 通达信绝佳跟庄指标 、 绝佳顶底指标公式源码 、 通达信绝佳买点公式 、 通达信四量图指标源码 、 通达信圈叉图指标源码 、 通达信主图指标公式 、 通达信最好的副图指标 、 通达信龙虎榜副图指标 、 通达信副图全仓指标 、

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

VAR11:=9999999999999;
VAR21:=LLV(LOW,60);
VAR31:=HHV(HIGH,60);
VAR41:=EMA((CLOSE-VAR21)/(VAR31-VAR21)*100,5);
VAR5:=EMA(0.667*REF(VAR41,1)+0.333*VAR41,2);
VAR6:=OPEN=1.06 AND CLOSE/OPEN>1.12 AND HIGH/ CROSS(VAR41,VAR5) AND VAR41<13;
顶:CROSS(VAR5,VAR41) AND VAR41>85,STICK,LINETHICK2,COLORRED;DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.grahamobil.com '),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;

 

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容