短线操盘副图指标公式-其他软件公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 其他>> 其他软件公式>>正文内容

365bet送体验金

相关标签:操盘线指标公式 、 军师操盘指标公式 、 操盘要点指标公式 、 操盘出击指标公式 、 冠军操盘指标公式 、 庄家操盘指标公式 、 操盘买卖指标公式 、 主力操盘指标公式 、 操盘趋势指标公式 、 操盘决策指标公式 、 精准操盘指标公式 、 五星操盘指标公式 、 短线短买副图指标公式 、

 

短线操盘副图

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 



R1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
R2:=SMA(R1,9,1)+100;
R3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
R4:=SMA(R3,3,1);
R5:=SMA(R4,3,1)+100;
R6:=R5-R2;
短线操盘:IF(R6>0{55},R6-0{55},0),COLORYELLOW,POINTDOT;
STICKLINE(REF(短线操盘,1)<短线操盘,短线操盘,REF(短线操盘,1),1,1),COLORYELLOW;
STICKLINE(REF(短线操盘,1)>短线操盘,短线操盘,REF(短线操盘,1),1,1),COLORFF00FF;

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容