琵琶均线均线指标公式-其他软件公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 其他>> 其他软件公式>>正文内容

365bet送体验金

相关标签:变色均线指标公式 、 万能均线指标公式 、 筹码均线指标公式 、 魔鬼均线指标公式 、 均线粘合指标公式 、 明日均线指标公式 、 强弱均线指标公式 、 麒麟均线指标公式 、 成交量均线指标公式 、 均线彩带指标公式 、 最好的均线指标公式 、 均线公式指标源码 、 彩色均线指标公式 、

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

{琵琶均线}
K1:EMA(C,5),COLORFFCC66;
K2:EMA(C,8) ,COLORFFCC66;
K3:EMA(C,11) ,COLORFFCC66;
K4:EMA(C,14) ,COLORFFCC66;
K5:EMA(C,17) ,COLORFFCC66;
K6:EMA(C,30) ,COLORYELLOW;
K7:EMA(C,35) ,COLORYELLOW;
K8:EMA(C,40) ,COLORYELLOW;
K9:EMA(C,45) ,COLORYELLOW;
K10:EMA(C,50) ,COLORYELLOW;
K11:EMA(C,60) ,COLORYELLOW;
DRAWICON(CROSS(K1,K4),L-0.10,1);

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容