价值连城 kdj指标公式源码-同花顺公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

365bet送体验金

相关标签:长线波段指标公式源码 、 kdj背离源码指标公式 、 kdj指标公式源码 、 波段风暴公式指标源码 、 波段之星指标公式源码 、 波段选股指标公式源码 、 同花顺主图公式源码 、 智能kdj副图指标公式 、 波段王副图指标公式 、 中线波段指标公式源码 、 波段暴涨指标公式源码 、 博易kdj指标公式源码 、 优化kdj副图指标公式 、

 

最近传了不少指标,我打算多说话少传指标,多打酱油。这个指标的用法,不需要说的太详细,股民都是绝顶聪明人。

 

 

IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6),colorred;
D: EMA(0.667*REF(K,1)+0.333*K,2),colorgreen;
VAR3:=LLV(LOW,55);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);
VAR6:=(K+VAR5)/2;
VAR7:=EMA(0.667*REF(VAR5,1)+0.333*K,2);
VAR8:=EMA(VAR6,5);
VAR9:EMA(0.667*REF(VAR8,1)+0.333*VAR8,2);
DRAWICON(LONGCROSS(D,K,0.1),D,2),colorred,LINETHICK3;
DRAWICON(LONGCROSS(K,D,0.1),K,1),colorgreen,LINETHICK3
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.grahamobil.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容