建仓起爆副图指标公式公式、源码(代编写程序化交易模型)-同花顺公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 同花顺>> 同花顺公式>>正文内容

365bet送体验金

相关标签:

 

预测建仓起爆,就可以以此点做为卖进股票的依据。

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:SMA(RSV,14,1),COLOR009900,LINETHICK2; D:SMA (K,10,1),colorFF00FF,LINETHICK3;
MA6:=MA(C,6);
MA34:=MA(C,34); STICKLINE(CROSS(MA6,MA34) AND K>D,K+9,D,5,0),COLOR0000FF;
DRAWTEXT(CROSS(MA6,MA34) AND K>D,K,' 建仓起爆'),COLORFFFFFF;
SCD:IF(CROSS(MA34,MA6), K,D),COLOR00FFFF,LINETHICK2;
DRAWTEXT(CROSS(MA34,MA6),K,' 调整'),COLOR00FFFF;
STICKLINE(CROSS(K,D) AND K<30 AND D<30,K+5,D-2,5,0),COLORFFFFFF
TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,' WWW.grahamobil.com '),colorred;
TIPTEXT(ISNULL(REF(CLOSE,1)),0,'同花顺程序化交易');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 1145508240  点击这里给我发消息进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容