资金动能8线指标公式-通达信公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 通达信>> 通达信公式>>正文内容

365bet送体验金

相关标签:

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

MAV:=(C*2+H+L)/4;SK:=EMA(MAV,5)-EMA(MAV,22);SD:=EMA(SK,5);资金动能:=(2*(SK-SD))*1.8,VOLSTICK;资金1日:EMA(资金动能,1),COLORRED;资金2日:EMA(资金动能,2),COLORYELLOW;资金3日:EMA(资金动能,3),COLORGREEN;资金4日:EMA(资金动能,4),COLORBLUE;资金5日:EMA(资金动能,5),COLORWHITE;资金6日:EMA(资金动能,6),COLORWHITE;资金7日:EMA(资金动能,7),COLORWHITE;资金8日:EMA(资金动能,8),COLORWHITE;DRAWICON(CROSS(资金1日,资金4日),资金4日*0.85,109);DRAWICON(CROSS(资金4日,资金1日),资金1日*1.14,15);
DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.grahamobil.com '),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;

 

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!或微信:cxhjy888 进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容