弘历太极指标公式源码-通达信公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 通达信>> 通达信公式>>正文内容

365bet送体验金

相关标签:

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

N1:=9;LC := REF(CLOSE,1);RSI:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;STICKLINE((REF(RSI,1)>=80 AND RSI<80),LOW,HIGH,0.8,0),COLORYELLOW;STICKLINE((REF(RSI,1)>=80 AND RSI<80),CLOSE,OPEN,8,0),COLORYELLOW;STICKLINE((REF(RSI,1)<=20 AND RSI>20),LOW,HIGH,0.8,0),COLORBLUE;STICKLINE((REF(RSI,1)<=20 AND RSI>20),CLOSE,OPEN,8,0),COLORBLUE;
DRAWTEXT_FIX(C>O,0.01,0.9,0,' WWW.grahamobil.com '),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,'程序化交易模型'),COLORRED;

 

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!或微信:cxhjy888 进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容