柔柔月光夜景指标源码-其他软件公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 其他>> 其他软件公式>>正文内容

365bet送体验金

相关标签:达瓦并继竿前三名 、 月光柔并继竿手感如何 、 并继月光用起来怎么样 、 月光并继竿上鱼视频 、 日本并继竿制作视频 、 达瓦月光柔是国产的吗 、 达瓦月光柔测试视频 、 达瓦月光并继竿 、 最经典日本并继竿 、 最硬的并继竿赖刃 、 国产并继竿哪个最好 、 并继竿什么牌子好 、

 

柔柔月光

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
FASTK:=SMA(RSV,N1,1);
K:=SMA(FASTK,N2,1);
D:=SMA(K,N3,1);
S:=IF(CROSS(K,D) AND K<20,100,0);
S1:=IF(CROSS(D,K) AND K>40,100,0);
FILLRGN(D,-10,150),color482000;
夜景:FILLRGN(D,0,D),color742189;
FILLRGN(D,0,D*1.97),color743188;
FILLRGN(D,0,D*1.88),color744177;
FILLRGN(D,0,D*1.82),color9A82DD;
FILLRGN(D,0,D*1.75),color8A82DD;
FILLRGN(D,0,D*1.67),color9966;
FILLRGN(D,0,D*1.6),color482000;
FILLRGN(D,0,D*1.53),color482000;
FILLRGN(D,0,D*1.46),color482000;
FILLRGN(D,0,D*0.97),color482000;
FILLRGN(D,0,D*0.88),color482000;
FILLRGN(D,0,D*0.82),color482000;
FILLRGN(D,0,D*0.75),colorAA55;
FILLRGN(D,0,D*0.67),color9966;
FILLRGN(D,0,D*0.6),color8877;
FILLRGN(D,0,D*0.53),color7788;
FILLRGN(D,0,D*0.46),colorAA00;
FILLRGN(D,0,D*0.4),colorFF50;
FILLRGN(D,0,D*0.35),colorFF60;
FILLRGN(D,0,D*0.3),color482000;
FILLRGN(D,0,D*0.25),color482000;
FILLRGN(D,0,D*0.2),color482000;
FILLRGN(D,0,D*0.15),color9966;
FILLRGN(D,0,D*0.1),color8877;
DRAWICON(FILTER(S,30),145,'A8');
DRAWICON(FILTER(S1,30),85,'A5');

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!或微信:cxhjy888 进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容