大盘任我行 抄底指标公式-其他软件公式 -程序化交易(grahamobil.com) - 365bet送体验金
您现在的位置:程序化交易>> 股票公式>> 其他>> 其他软件公式>>正文内容

365bet送体验金

相关标签:爱福利视频网 、 街拍抄底系列福利在线 、 街拍抄底福利图片 、 福利 视频 抄底 、 李小璐抄底福利 、 厕所抄底吧吧精品图片 、 街拍抄底无内裤图片 、 街拍超短裙抄底图片 、 九个太阳抄底街拍图片 、 街拍短裙抄底无内图片 、 好看的街拍抄底图片 、 街拍抄底高清无内图片 、

 

 

 

原理解析:


 

 来源:程序化99( WWW.grahamobil.com )

源码:

 

 

 

V1:="1A0001$CLOSE";
V2:="1A0001$LOW";
V3:="1A0001$HIGH";
VAR1:=(((V1 - LLV(V2,233)) / (HHV(V3,233) - LLV(V2,233))) * 100);
冷眼看股海:SMA(VAR1,8,1);
大盘任我行:SMA(冷眼看股海,5,1),LINETHICK2;
一路风尘:(((17 * 冷眼看股海) - (13 * 大盘任我行)) * 0.18),colorFFFF;
传奇人世间:(((大盘任我行 * 0.23) >= 一路风尘) * 60);
FILLRGN((冷眼看股海 > 大盘任我行),大盘任我行,冷眼看股海),colorFF;
FILLRGN((冷眼看股海 < 大盘任我行),大盘任我行,冷眼看股海),colorFFFFFF;
PARTLINE((一路风尘 <= 大盘任我行),一路风尘),LINETHICK2,colorFF00;
PARTLINE((COUNT(传奇人世间,2) OR 传奇人世间),一路风尘),LINETHICK2,colorFF;
VAR10:=(((CLOSE - LLV(LOW,233)) / (HHV(HIGH,233) - LLV(LOW,233))) * 100);
DEAD:=SMA(VAR10,8,1);
LIFE:=SMA(DEAD,5,1);
个股曲线:=((17 * DEAD) - (13 * LIFE));
个股底初现:((LIFE >= 个股曲线) * 10);
个股走势:(个股曲线 * 0.1);
STICKLINE((0 < 个股底初现),个股底初现,0,0.8,1),colorFF;
PARTLINE((冷眼看股海 < 大盘任我行),大盘任我行),LINETHICK2,colorFF0000;
DRAWTEXT((COUNT(传奇人世间,30) = 1),58,''),colorFFFF;
DRAWTEXT((个股底初现 AND (一路风尘 > 冷眼看股海)),16,''),colorFFFF;
 

 

公式导入教程: 【通达信公式源码导入方法教程】 【同花顺公式源码导入方法教程】 【大智慧新一代公式源码导入方法教程

 

 

有思路,想编写各种指标公式,程序化交易模型,选股公式,预警公式的朋友

可联系技术人员 QQ: 511411198  有需要帮忙请点击这里留言!!!或微信:cxhjy888 进行 有偿 编写!不贵!点击查看价格!

 


【字体: 】【打印文章】【查看评论

相关文章

    没有相关内容